debian: bump gmime dependency to 2.6.7 debian/0.12_rc1-1
[notmuch] / devel /
drwxr-xr-x   ..
-rw-r--r-- 4196 RELEASING
-rw-r--r-- 2889 STYLE
-rw-r--r-- 11248 TODO
-rw-r--r-- 3747 schemata
-rw-r--r-- 3640 uncrustify.cfg