Extent pypi documentation. Set version to 0.2.2
[notmuch] / test /
drwxr-xr-x   ..
-rwxr-xr-x 18123 notmuch-test