version: bump to 0.15.1
[notmuch] / INSTALL
diff --git a/INSTALL b/INSTALL
index bc98f1dec86ac2989aa1d67d402e725c33415233..fce935289c4a360dd5802d5b20590e2cbefbdc10 100644 (file)
--- a/INSTALL
+++ b/INSTALL
@@ -65,7 +65,7 @@ dependencies with a simple simple command line. For example:
 
   For Debian and similar:
 
-        sudo apt-get install libxapian-dev libgmime-2.4-dev libtalloc-dev
+        sudo apt-get install libxapian-dev libgmime-2.6-dev libtalloc-dev
 
   For Fedora and similar: