]> git.notmuchmail.org Git - notmuch/blobdiff - bindings/python-cffi/setup.py
Rename version to version.txt
[notmuch] / bindings / python-cffi / setup.py
index b00608358f45e160e468f7f168d7f694f941f1d6..cda5233840bc0e0183181b8464c750ed3dd75866 100644 (file)
@@ -1,6 +1,6 @@
 import setuptools
 
-with open('version') as fp:
+with open('version.txt') as fp:
     VERSION = fp.read().strip()
 
 setuptools.setup(