debian: bump standards version to 3.9.4
[notmuch] / debian / control
index 7cf3220017af3a32c0e67319ac890b941d5668aa..e571624a195780c0f4497ff865fc77594c912969 100644 (file)
@@ -19,7 +19,7 @@ Build-Depends:
  emacs24-nox | emacs24 (>=24~) | emacs24-lucid (>=24~),
  gdb,
  dtach (>= 0.8)
-Standards-Version: 3.9.3
+Standards-Version: 3.9.4
 Homepage: http://notmuchmail.org/
 Vcs-Git: git://notmuchmail.org/git/notmuch
 Vcs-Browser: http://git.notmuchmail.org/git/notmuch