debian: bump gmime dependency to 2.6.7
[notmuch] / debian / control
index e1ac1a7022d7b8c3a61d21ec18ecd36b37330f97..ed27c58775c365e852b9ec5cd004981b4395ef7a 100644 (file)
@@ -10,7 +10,7 @@ Build-Depends:
  debhelper (>= 7.0.50~),
  pkg-config,
  libxapian-dev,
- libgmime-2.6-dev | libgmime-2.4-dev,
+ libgmime-2.6-dev (>= 2.6.7~) | libgmime-2.4-dev,
  libtalloc-dev,
  libz-dev,
  python-all (>= 2.6.6-3~),