]> git.notmuchmail.org Git - notmuch/blobdiff - debian/rules
debian: convert to use dh-elpa
[notmuch] / debian / rules
index 04f0062a53ab992eb8f0f927a7644ab1a48d128a..15710a895946b79e59bd7c24fba27ea12dbdf65a 100755 (executable)
@@ -3,7 +3,7 @@
 python3_all = py3versions -s | xargs -n1 | xargs -t -I {} env {}
 
 %:
-       dh $@ --with python2,python3
+       dh $@ --with python2,python3,elpa
 
 override_dh_auto_configure:
        ./configure --prefix=/usr \