fix debian packaging emacsen installation
[notmuch] / debian / compat
2009-11-29 Jameson Graef Rollinsfirst crack at debian packaging (using git-buildpackage)