debian: Update standards version to 3.8.4.