version: update to 0.15 0.15 debian/0.15-1
[notmuch] / bindings /
drwxr-xr-x   ..
drwxr-xr-x - go
drwxr-xr-x - python
drwxr-xr-x - ruby