bump version to 0.13~rc1
[notmuch] / bindings / python / notmuch / version.py
1 # this file should be kept in sync with ../../../version
2 __VERSION__ = '0.13~rc1'