tests: add compatibility layer
[notmuch] / bindings / python / notmuch / version.py
1 # this file should be kept in sync with ../../../version
2 __VERSION__ = '0.24'
3 SOVERSION = '5'