Fix wrong-type-argument lisp error in `notmuch-fcc-header-setup'
[notmuch] / debian / README.notmuch-vim
1 notmuch for Debian
2 ==================
3
4 To use the vim plugin, please install it using vim-addons(1)
5
6  -- martin f. krafft <madduck@debian.org>  Thu, 21 Jan 2010 14:50:19 +1300