debian/compat: upgrade to compat level 9
[notmuch] / debian / libnotmuch3.install
1 usr/lib/*/libnotmuch.so.*