notmuch (0.27-2) unstable; urgency=medium
[notmuch] / debian / notmuch-vim.install
1 vim/notmuch.vim usr/share/vim/addons/plugin
2 vim/notmuch.txt usr/share/vim/addons/doc
3 vim/syntax/notmuch-*.vim usr/share/vim/addons/syntax
4 vim/notmuch.yaml usr/share/vim/registry