Build-Depend on libgmime-2.6-dev | libgmime2.4-dev
[notmuch] / debian / control
index f6f415edf46b850e4b8da2e868471c125cfd4940..b60790e2722930b216cce22016c78300f7b5d430 100644 (file)
@@ -10,7 +10,7 @@ Build-Depends:
  debhelper (>= 7.0.50~),
  pkg-config,
  libxapian-dev,
- libgmime-2.4-dev,
+ libgmime-2.6-dev | libgmime-2.4-dev,
  libtalloc-dev,
  libz-dev,
  python-all (>= 2.6.6-3~),