debian: bump standards version to 3.9.4 debian/0.15.2-2
authorDavid Bremner <bremner@unb.ca>
Sat, 25 May 2013 21:37:48 +0000 (18:37 -0300)
committerDavid Bremner <bremner@unb.ca>
Sat, 25 May 2013 21:37:48 +0000 (18:37 -0300)
debian/changelog
debian/control

index 880353b605da0a4dda449fa6cd6f6da6edfecbc9..a7a091ffcf6c57312638ef2ebadf453bc4c2f8f2 100644 (file)
@@ -1,9 +1,10 @@
-notmuch (0.15.2-2) experimental; urgency=low
+notmuch (0.15.2-2) unstable; urgency=low
 
   * Bug fix: tighten dependence of notmuch-mutt on notmuch,
     thanks to Philippe Gimmel and Jameson Rollins (Closes: #703608).
 
   * Bug fix: tighten dependence of notmuch-mutt on notmuch,
     thanks to Philippe Gimmel and Jameson Rollins (Closes: #703608).
+  * Bump Standards-Version to 3.9.4; no changes.
 
 
- -- David Bremner <bremner@debian.org>  Fri, 22 Mar 2013 20:45:13 -0400
+ -- David Bremner <bremner@debian.org>  Sat, 25 May 2013 18:37:23 -0300
 
 notmuch (0.15.2-1) experimental; urgency=low
 
 
 notmuch (0.15.2-1) experimental; urgency=low
 
index 7cf3220017af3a32c0e67319ac890b941d5668aa..e571624a195780c0f4497ff865fc77594c912969 100644 (file)
@@ -19,7 +19,7 @@ Build-Depends:
  emacs24-nox | emacs24 (>=24~) | emacs24-lucid (>=24~),
  gdb,
  dtach (>= 0.8)
  emacs24-nox | emacs24 (>=24~) | emacs24-lucid (>=24~),
  gdb,
  dtach (>= 0.8)
-Standards-Version: 3.9.3
+Standards-Version: 3.9.4
 Homepage: http://notmuchmail.org/
 Vcs-Git: git://notmuchmail.org/git/notmuch
 Vcs-Browser: http://git.notmuchmail.org/git/notmuch
 Homepage: http://notmuchmail.org/
 Vcs-Git: git://notmuchmail.org/git/notmuch
 Vcs-Browser: http://git.notmuchmail.org/git/notmuch