debian: add dependency on libsexp-dev
[notmuch] / contrib / notmuch-mutt / .gitignore
2019-02-17 David Bremnernotmuch (0.28.2-1) unstable; urgency=medium
2019-02-17 David BremnerImport notmuch_0.28.2.orig.tar.gz
2018-06-29 David Bremnernotmuch (0.27-2) unstable; urgency=medium
2018-06-13 David BremnerImport notmuch_0.27.orig.tar.gz
2017-12-09 David BremnerMerge branch 'release'
2017-11-06 David BremnerMerge branch 'release'
2017-09-12 David BremnerMerge tag '0.25.1'
2017-08-18 Vladimir PanteleevUse rooted paths in .gitignore files
2012-03-30 Stefano Zacchirolicontrib: new mutt-notmuch utility for Mutt integration