notmuch (0.28.2-1) unstable; urgency=medium
[notmuch] / debian / elpa-notmuch.elpa
2019-02-17 David Bremnernotmuch (0.28.2-1) unstable; urgency=medium
2019-02-17 David BremnerImport notmuch_0.28.2.orig.tar.gz