try-emacs-mua: Trim `require' advice for Emacs 25
[notmuch] / debian / libnotmuch-dev.install
2019-02-17 David Bremnernotmuch (0.28.2-1) unstable; urgency=medium
2019-02-17 David BremnerImport notmuch_0.28.2.orig.tar.gz
2018-06-29 David Bremnernotmuch (0.27-2) unstable; urgency=medium
2018-06-13 David BremnerImport notmuch_0.27.orig.tar.gz
2013-01-15 David Bremnerdebian/compat: upgrade to compat level 9
2010-04-22 Carl WorthMerge Sebastian Spaeth's python bindings into bindings...
2010-04-07 Carl WorthMerge branch 'debian'
2010-04-07 Carl Worthdebian: Split into multiple packages.