Build-Depend on libgmime-2.6-dev | libgmime2.4-dev