try-emacs-mua: Trim `require' advice for Emacs 25
[notmuch] / debian / libnotmuch5.install
1 usr/lib/*/libnotmuch.so.*