debian/compat: upgrade to compat level 9
[notmuch] / debian / libnotmuch3.install
2013-01-15 David Bremnerdebian/compat: upgrade to compat level 9
2012-05-05 David Bremnerdebian: update packaging for new soname libnotmuch...