try-emacs-mua: Trim `require' advice for Emacs 25
[notmuch] / emacs / notmuch-pkg.el.tmpl
1 ;; %AG%
2 (define-package
3   "notmuch"
4   %VERSION%
5   "Emacs based front-end (MUA) for notmuch"
6   '((emacs "24")
7     (cl-lib "0.6.1")))