try-emacs-mua: Trim `require' advice for Emacs 25
[notmuch] / emacs / notmuch-pkg.el.tmpl
21 hours ago Jonas BernoulliNEWS: At least Emacs 25.1 is required now
2020-04-27 Jonas Bernoulliemacs: Use `cl-lib' instead of deprecated `cl'
2020-04-16 Jonas Bernoulliemacs: Explicitly depend on Emacs 24
2019-02-17 David Bremnernotmuch (0.28.2-1) unstable; urgency=medium
2019-02-17 David BremnerImport notmuch_0.28.2.orig.tar.gz
2018-06-29 David Bremnernotmuch (0.27-2) unstable; urgency=medium
2018-06-13 David BremnerImport notmuch_0.27.orig.tar.gz
2016-11-17 David BremnerMerge branch 'release'
2016-11-17 David Bremneremacs: generate notmuch-pkg.el