try-emacs-mua: Trim `require' advice for Emacs 25
[notmuch] / debian / libnotmuch5.symbols
2020-07-11 David Bremnerdebian: drop ValueRangeProcessor symbols
2020-01-10 Daniel Kahn Gillmordebian: add Build-Depends-Package for libnotmuch5.symbols
2019-02-17 David Bremnernotmuch (0.28.2-1) unstable; urgency=medium
2019-02-17 David BremnerImport notmuch_0.28.2.orig.tar.gz
2018-06-29 David Bremnernotmuch (0.27-2) unstable; urgency=medium
2018-06-13 David BremnerImport notmuch_0.27.orig.tar.gz
2018-05-27 David Bremnerdebian: update symbols for 0.27 0.27_rc0 debian/0.27_rc0-1
2017-12-28 David BremnerMerge tag '0.26_rc0'
2017-12-28 David Bremnerdebian: update libnotmuch5.symbols for 0.26 0.26_rc0 debian/0.26_rc0-1
2017-07-16 David BremnerMerge tag '0.25_rc0'
2017-07-16 David Bremnerdebian: add more c++ gunk to symbols file
2017-07-04 David BremnerMerge branch 'release'
2017-07-02 David BremnerMerge branch 'debian'
2017-06-01 David BremnerMerge branch 'release'
2017-05-13 David BremnerMerge branch 'release'
2017-04-01 David BremnerMerge branch 'release'
2017-03-29 David BremnerMerge branch 'release'
2017-03-25 David BremnerMerge branch 'release'
2017-03-22 David Bremnerdebian rename libnotmuch4 to libnotmuch5