try-emacs-mua: Trim `require' advice for Emacs 25
[notmuch] / debian / ruby-notmuch.install
2019-02-17 David Bremnernotmuch (0.28.2-1) unstable; urgency=medium
2019-02-17 David BremnerImport notmuch_0.28.2.orig.tar.gz
2018-06-29 David Bremnernotmuch (0.27-2) unstable; urgency=medium
2018-06-13 David BremnerImport notmuch_0.27.orig.tar.gz
2014-02-22 David BremnerMerge tag 'debian/0.17-4'
2014-02-19 David Bremnerdebian: update ruby binary extension install path
2013-07-28 David Bremnerdebian: rename notmuch-ruby to ruby-notmuch 0.16_rc1